[Userscript]: Double-Check (Version 2.x)

It seems you don’t have [WaniKani Open Framework] installed, or it’s not in the #1 position in your script list.

1 Like